Problème Avec Antivir

Postby Burma » Tue Oct 02, 2007 8:34 am

Bonjour,

j'utilise Freesco 0.37 avec exim_4.50_phbc50 et antivir_2.1.2_phbc50 et, depuis pas mal de temps déjà j'obtient dans la log les messages suivants :
Code: Select all
Oct  2 13:57:11 - antivir[4851]: /etc/antivir.conf is deprecated.  Please use /etc/avguard.conf, /etc/avmailgate.conf, /etc/avwebgate.conf, /etc/avsapvsa.conf, /etc/avsamba.conf instead for the AntiVir software settings.
Oct  2 13:57:11 - antivir[4851]: warning: unable to lock file "/var/log/antivir.log"
Oct  2 13:57:11 - antivir[4851]: /etc/antivir.conf is deprecated.  Please use /etc/avupdater.conf instead for the AntiVir Updater settings.
Oct  2 13:57:11 - antivir[4851]: warning: unable to lock file "/var/log/antivir.log"

Il semble donc que les fichiers de configuration de antivir aient changés, est-ce que quelqu'un est au courant et connait la manipulation à faire pour prendre en compte la modification.

D'avance merci.
User avatar
Burma
Newbie
 
Posts: 13
Joined: Tue May 04, 2004 12:58 pm
Location: Angers, FRANCE

Postby Floom » Sun Aug 17, 2008 12:48 am

You can <a href='http://www.softsea.com/review/FileZilla.html' target='_blank'>filezilla</a> for linux, it can wotk fine with free sco.
User avatar
Floom
Newbie
 
Posts: 1
Joined: Sun Aug 17, 2008 12:44 am


Return to Français - French

Who is online

Users browsing this forum: No registered users and 1 guest

cron