PCMCIA in v 0.4.3

Support section for FREESCO v0.4.x

PCMCIA in v 0.4.3

Postby Island » Sat Sep 17, 2011 7:11 am

Decided to update from 042+PCMCIA to 043+PCMCIA but cannot find the PCMCIA package for v043. Couple of quick questions:

(a) does v 0.4.3 still support PCMCIA?

(b) if so, is http://lewys-spot.dyndns.org/packages/0 ... htning.zip the correct file to use? I think I used it in 042, and I couldn't see a later one.

regards, Island
User avatar
Island
Junior Advanced Member
 
Posts: 117
Joined: Sat Jan 22, 2005 12:48 pm

Re: PCMCIA in v 0.4.3

Postby Lightning » Sat Sep 17, 2011 2:50 pm

The 04x PCMCIA package is not version specific and should run in any of the 04x series.
If you are afraid that you might make a mistake. The chances are high that you will never learn anything.
User avatar
Lightning
FREESCO GOD !!
 
Posts: 12080
Joined: Wed Nov 14, 2001 6:50 am
Location: Oregon, USA


Return to FREESCO Support for v0.4.x

Who is online

Users browsing this forum: No registered users and 5 guests

cron