Clavav

3rd Party Package Requesting

Postby Igor Avdeyev » Thu Oct 04, 2007 5:37 am

Have install clamav_0.70_phbc50, then update virus bases. Now:

Oct  4 13:22:53 - freshclam[27744]: main.cvd is up to date (version: 44, sigs: 133163, f-level: 20, builder: sven)
Oct  4 13:22:53 - freshclam[27744]: WARNING: Your ClamAV installation is OUTDATED - please update immediately !
Oct  4 13:22:53 - freshclam[27744]: WARNING: Current functionality level = 2, required = 20
Oct  4 13:23:10 - freshclam[27744]: daily.cvd updated (version: 4470, sigs: 24838, f-level: 21, builder: ccordes)
Oct  4 13:23:10 - freshclam[27744]: WARNING: Your ClamAV installation is OUTDATED - please update immediately !
Oct  4 13:23:10 - freshclam[27744]: WARNING: Current functionality level = 2, required = 21
Oct  4 13:23:10 - freshclam[27744]: Database updated (158001 signatures) from database.clamav.net.


Is it possible to recompile fresh ClamAV? There are no precompiled version for libc5 on their site.
User avatar
Igor Avdeyev
Member
 
Posts: 66
Joined: Tue Nov 18, 2003 4:10 pm
Location: Kaliningrad, Russia

Return to 3rd Party Package Requesting

Who is online

Users browsing this forum: No registered users and 5 guests

cron